Released 2017-02-01
Maintenance release for 2.0.x series.
0022107: [plug-ins] EVENT_MENU_MAIN does not support relative paths (dregad)
0022114: [tools] Travis builds should reflect supported PHP versions (dregad)
0022157: [installation] Incorrect Error Message on MSSQL installation (atrol)
0022168: [webpage] HTTPS for powered by-link (atrol)
0022230: [news] PHP system notice on News page (vboctor)
5 issues View Issues