View Issue Details

IDProjectCategoryView StatusLast Update
0022162mantisbtreportspublic2017-01-22 17:07
Reportercqpeak 
Assigned Toatrol 
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2.0.0 
Target VersionFixed in Version 
Summary0022162: WYSIWYG plugin
Description

we want there a plan for WYSIWYG to be native or can someone update with the plugin to be used for Mantis v2.0?

TagsNo tags attached.

Relationships

duplicate of 0012325 new Adding WYSIWYG editor to text areas 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-01-10 19:05 cqpeak New Issue
2017-01-11 01:45 atrol Priority urgent => normal
2017-01-11 01:46 atrol Assigned To => atrol
2017-01-11 01:46 atrol Status new => resolved
2017-01-11 01:46 atrol Resolution open => duplicate
2017-01-11 01:46 atrol Relationship added duplicate of 0012325
2017-01-22 17:07 atrol Status resolved => closed