View Issue Details

IDProjectCategoryView StatusLast Update
0022387mantisbtfilterspublic2017-02-25 15:22
ReporterRachuAssigned Toatrol 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.2.19 
Target VersionFixed in Version 
Summary0022387: add a new field to the filter of the page: view_all_bug_page.php
Description

Good afternoon, would be so kind to inform me that files I modify to add a new field to the filter of the page: view_all_bug_page.php, the field I want to add is the field of reproducibility.

Thanks in advance

TagsNo tags attached.

Relationships

duplicate of 0006523 confirmed Search field criteria 

Activities

atrol

atrol

2017-02-15 12:42

developer   ~0055700

This is a known feature request, see 0006523

Issue History

Date Modified Username Field Change
2017-02-15 12:24 Rachu New Issue
2017-02-15 12:42 atrol Assigned To => atrol
2017-02-15 12:42 atrol Status new => resolved
2017-02-15 12:42 atrol Resolution open => duplicate
2017-02-15 12:42 atrol Note Added: 0055700
2017-02-15 12:42 atrol Relationship added duplicate of 0006523
2017-02-25 15:22 atrol Status resolved => closed