View Issue Details

IDProjectCategoryView StatusLast Update
0022394mantisbtcustomizationpublic2017-02-16 17:57
Reporterflorent6001 
Assigned Toatrol 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionno change required 
Product Version 
Target VersionFixed in Version 
Summary0022394: Remove calendar
Description

How to remove the Calendar in the left menu please? Ty

Steps To Reproduce
  • IDK
TagsNo tags attached.

Relationships

Activities

atrol

atrol

2017-02-16 17:57

developer   ~0055707

florent6001,

There is no calendar in the left menu in a default MantisBT installation.

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2017-02-16 17:21 florent6001 New Issue
2017-02-16 17:57 atrol Assigned To => atrol
2017-02-16 17:57 atrol Status new => resolved
2017-02-16 17:57 atrol Resolution open => no change required
2017-02-16 17:57 atrol Note Added: 0055707