View Issue Details

IDProjectCategoryView StatusLast Update
0022395mantisbtcustomizationpublic2017-02-25 15:22
Reporterflorent6001Assigned Toatrol 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
Product Version 
Target VersionFixed in Version 
Summary0022395: How to remove some folder in my_view_page.php
Description

How to remove some things to my_view_page.php please? I want remove: report by me, edited recently and solved. Ty

Steps To Reproduce
  • idk
TagsNo tags attached.

Activities

atrol

atrol

2017-02-16 17:59

developer   ~0055708

florent6001,

Check option $g_my_view_boxes
http://www.mantisbt.org/docs/master/en-US/Admin_Guide/html-desktop/#admin.config.myview

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2017-02-16 17:24 florent6001 New Issue
2017-02-16 17:59 atrol Assigned To => atrol
2017-02-16 17:59 atrol Status new => resolved
2017-02-16 17:59 atrol Resolution open => no change required
2017-02-16 17:59 atrol Note Added: 0055708
2017-02-25 15:22 atrol Status resolved => closed