View Issue Details

IDProjectCategoryView StatusLast Update
0023025mantisbtbugtrackerpublic2017-06-16 05:45
Reporteralain27Assigned Toatrol 
PriorityhighSeveritymajorReproducibilityalways
Status resolvedResolutionno change required 
Product Version 
Target VersionFixed in Version 
Summary0023025: Création utilisateur pour bugtracker de grisbi
Description

Lorsque je veux créer un utilisateur pour rapporter un bug de grisbi, le captcha ne s'affiche pas.
Voir : http://www.grisbi.org/bugsreports/signup_page.php

TagsNo tags attached.

Activities

atrol

atrol

2017-06-16 05:45

developer   ~0057091

English please.

alain27,

This is not a bug or feature request for MantisBT (you are asking for help on how to deal with problems on signup on grisbi.org ). I am therefore resolving this issue as "no change required".

Please contact the administrator of grisbi.org as this is a configuration issue of their server,
BTW, grisbi.org is running a quite old MantisBT version which is no longer supported.

Issue History

Date Modified Username Field Change
2017-06-16 05:35 alain27 New Issue
2017-06-16 05:45 atrol Assigned To => atrol
2017-06-16 05:45 atrol Status new => resolved
2017-06-16 05:45 atrol Resolution open => no change required
2017-06-16 05:45 atrol Note Added: 0057091