View Issue Details

IDProjectCategoryView StatusLast Update
0023080mantisbtauthorizationpublic2017-07-15 12:01
ReporterajboAssigned Toatrol 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionno change required 
Product Version2.5.1 
Target VersionFixed in Version 
Summary0023080: config email
Description

mantis PROBLEMS SENDING MAIL TO:. Please check your php/mail server settings

Steps To Reproduce

mantis PROBLEMS SENDING MAIL TO:. Please check your php/mail server settings

Additional Information

mantis PROBLEMS SENDING MAIL TO:. Please check your php/mail server settings

TagsNo tags attached.

Activities

atrol

atrol

2017-07-05 05:53

developer   ~0057171

ajbo,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2017-07-05 05:47 ajbo New Issue
2017-07-05 05:53 atrol Assigned To => atrol
2017-07-05 05:53 atrol Status new => resolved
2017-07-05 05:53 atrol Resolution open => fixed
2017-07-05 05:53 atrol Note Added: 0057171
2017-07-05 05:53 atrol Resolution fixed => no change required
2017-07-15 12:01 atrol Status resolved => closed