View Issue Details

IDProjectCategoryView StatusLast Update
0023332mantisbtplug-inspublic2017-09-20 17:01
ReporterjorgegAssigned Toatrol 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionno change required 
Product Version2.5.1 
Target VersionFixed in Version 
Summary0023332: Plugin path
Description

Hi, first of all sorry for my english .. How can I upate the path of the site, y update apache and the links don´t update

I have this information:

Ruta del Sitio /opt/apache-2.4.10/htdocs/mantis/
Ruta del Núcleo /opt/apache-2.4.10/htdocs/mantis/core/
Ruta de Plugins /opt/apache-2.4.10/htdocs/mantis/plugins/

And I need to update to:

Ruta del Sitio /opt/apache-2.4.27/htdocs/mantis/
Ruta del Núcleo /opt/apache-2.4.27/htdocs/mantis/core/
Ruta de Plugins /opt/apache-2.4.27/htdocs/mantis/plugins/

TagsNo tags attached.

Activities

atrol

atrol

2017-09-10 09:30

developer   ~0057656

jorgeg,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2017-09-08 13:15 jorgeg New Issue
2017-09-10 09:30 atrol Assigned To => atrol
2017-09-10 09:30 atrol Status new => resolved
2017-09-10 09:30 atrol Resolution open => no change required
2017-09-10 09:30 atrol Note Added: 0057656
2017-09-20 17:01 atrol Status resolved => closed