View Issue Details

IDProjectCategoryView StatusLast Update
0023794mantisbtplug-inspublic2018-01-09 03:11
ReporterkvniranjanAssigned Toatrol 
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionno change required 
Product Version2.6.0 
Target VersionFixed in Version 
Summary0023794: MantisStats plugin-Not Registered
Description

Hi,
I have downloaded the latest version of MantisStats and installed the plugin.However While launching the plugin I am getting error as "MantisStats" plugin not registered.Kindly advice.

TagsNo tags attached.

Activities

atrol

atrol

2018-01-09 03:11

developer   ~0058504

kvniranjan,

This is not a bug or feature request for MantisBT (you are asking for help on how to deal with problems of a 3rd party plugin). I am therefore resolving this issue as "no change required".

Issue History

Date Modified Username Field Change
2018-01-09 02:47 kvniranjan New Issue
2018-01-09 03:11 atrol Assigned To => atrol
2018-01-09 03:11 atrol Status new => resolved
2018-01-09 03:11 atrol Resolution open => no change required
2018-01-09 03:11 atrol Note Added: 0058504