View Revisions: Note 53833

Summary 0021611: CVE-2016-6837: XSS vulnerability in view_all_bug_page.php