Search Changesets

MantisBT: master-2.18 de550ae4

2018-11-17 08:42:41

dregad

Details Diff
Update PHPMailer to 5.2.27 via Composer

- Updating phpmailer/phpmailer (v5.2.26 => v5.2.27)

Security release (CVE-2018-19296).

Fixes 0024985
Affected Issues
0024985
mod - composer.lock Diff File