MantisBT: master 7cf4f0df

Author Committer Branch Timestamp Parent
dregad dregad master 2017-08-02 11:03:35 master e7d5e46a
Affected Issues  0022940: Update PHPMailer from 5.2.22 to 5.2.24 and use Composer
Changeset

Composer: minimum PHPMailer version is 5.2.22

Older versions have security issues.

Issue 0022940

mod - composer.json Diff File