View Issue Details

IDProjectCategoryView StatusLast Update
0024214mantisbtemailpublic2018-04-14 13:58
ReporterkemvijayAssigned Toatrol 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionno change required 
Product Version2.13.0 
Target VersionFixed in Version 
Summary0024214: unable to configure gmail smtp
Description

tired all possible ways of configuring gmail smtp for my issue notification and user registration. unable to enable the gmail smtp configuration. Bit urgent.

TagsNo tags attached.

Activities

atrol

atrol

2018-04-04 01:48

developer   ~0059414

kemvijay,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2018-04-04 01:16 kemvijay New Issue
2018-04-04 01:48 atrol Assigned To => atrol
2018-04-04 01:48 atrol Status new => resolved
2018-04-04 01:48 atrol Resolution open => no change required
2018-04-04 01:48 atrol Note Added: 0059414
2018-04-14 13:58 atrol Status resolved => closed