View Issue Details

IDProjectCategoryView StatusLast Update
0024215mantisbtexcelpublic2018-04-14 13:58
ReporterkemvijayAssigned Toatrol 
PriorityhighSeveritymajorReproducibilityalways
Status closedResolutionno change required 
Product Version2.13.0 
Target VersionFixed in Version 
Summary0024215: unable to import defects
Description

please share a template through which we can update the defects and import. i tired all possible ways but throwing error.

TagsNo tags attached.

Activities

atrol

atrol

2018-04-04 01:49

developer   ~0059415

kemvijay,

This is not a bug or feature request for MantisBT (you are asking for help on how to import data into the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2018-04-04 01:17 kemvijay New Issue
2018-04-04 01:49 atrol Assigned To => atrol
2018-04-04 01:49 atrol Status new => resolved
2018-04-04 01:49 atrol Resolution open => no change required
2018-04-04 01:49 atrol Note Added: 0059415
2018-04-14 13:58 atrol Status resolved => closed