View Issue Details

IDProjectCategoryView StatusLast Update
0025394mantisbtdb mysqlpublic2019-02-10 08:32
ReporterrasheedaAssigned Toatrol 
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
Product Version2.18.0 
Target VersionFixed in Version 
Summary0025394: emails sent
Description

Hi,

Does Mantisbt records the emails sent in database table, i am using mysql. If yes, which table it records.

TagsNo tags attached.

Activities

atrol

atrol

2019-01-29 04:05

developer   ~0061319

E-Mails are temporarily stored in table mantis_email_table.
They are deleted from the table after they have been sent.

rasheeda,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Issue History

Date Modified Username Field Change
2019-01-29 02:56 rasheeda New Issue
2019-01-29 04:05 atrol Assigned To => atrol
2019-01-29 04:05 atrol Status new => resolved
2019-01-29 04:05 atrol Resolution open => no change required
2019-01-29 04:05 atrol Note Added: 0061319
2019-02-10 08:32 atrol Status resolved => closed