View Issue Details

IDProjectCategoryView StatusLast Update
0026706mantisbtemailpublic2020-02-24 16:55
ReporterJacksonR23 Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
PlatformLinuxOSLinux Centos 7 
Product Version2.23.0 
Summary0026706: E-MAIL
Description

Good afternoon, I need some help setting up the mantis because I'm not getting it

TagsNo tags attached.

Activities

JacksonR23

JacksonR23

2020-02-14 12:13

reporter  

EMAIL.png (29,146 bytes)   
EMAIL.png (29,146 bytes)   
atrol

atrol

2020-02-14 12:17

developer   ~0063635

JacksonR23,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

JacksonR23

JacksonR23

2020-02-14 12:23

reporter   ~0063637

Ok, thanks

Issue History

Date Modified Username Field Change
2020-02-14 12:13 JacksonR23 New Issue
2020-02-14 12:13 JacksonR23 File Added: EMAIL.png
2020-02-14 12:17 atrol Assigned To => atrol
2020-02-14 12:17 atrol Status new => resolved
2020-02-14 12:17 atrol Resolution open => no change required
2020-02-14 12:17 atrol Note Added: 0063635
2020-02-14 12:23 JacksonR23 Note Added: 0063637
2020-02-24 16:55 atrol Status resolved => closed