View Issue Details

IDProjectCategoryView StatusLast Update
0029032mantisbtemailpublic2021-08-30 03:48
Reporterp112627701 Assigned Todregad  
PrioritynormalSeverityminorReproducibilityhave not tried
Status resolvedResolutionno change required 
Product Version2.25.2 
Summary0029032: How to set up e-mail to be sent to a specific category
Description

Hi All,

report lssue Send letters only in certain categories

What should i do?

TagsNo tags attached.

Activities

p112627701

p112627701

2021-08-30 03:34

reporter   ~0065804

Found a solution, thanks

dregad

dregad

2021-08-30 03:48

developer   ~0065805

p112627701,

This is not a bug or feature request for MantisBT (you are asking for help on how to configure the system). I am therefore resolving this issue as "no change required".

Please use the forums to get support on customizing and using MantisBT (refer to http://www.mantisbt.org/support.php for links and further details).

Anyway, glad to hear you found a solution.