View Issue Details

IDProjectCategoryView StatusLast Update
0031919mantisbtadministrationpublic2023-01-24 14:29
ReporterViktor Kurilenko Assigned Toatrol  
PriorityhighSeveritymajorReproducibilityalways
Status resolvedResolutionno change required 
Product Version2.25.5 
Summary0031919: Помилка при логування в Мантіс.
Description

При логування видає помилку
MantisHub
Oh dear, Looks like your MantisHub account has been SUSPENDED.

Either your trial has expired or there could be some outstanding invoices on your account. Have your MantisHub administrator contact our support team and we can get this sorted out for you ASAP!

Steps To Reproduce
  1. Заходимо на сайт MantisHub
  2. Вводимо логін та пароль.
TagsNo tags attached.
Attached Files
Screenshot (1).png (64,523 bytes)   
Screenshot (1).png (64,523 bytes)   

Activities

atrol

atrol

2023-01-24 14:29

developer   ~0067310

Viktor Kurilenko,

This is not a bug or feature request for MantisB . I am therefore resolving this issue as "no change required".
Please contact the MantisHub support for any issues around MantisHub.