Search found 3 matches

by pole-web
May 17, 2017 8:51 am
Forum: French
Topic: [RESOLU] Quelle version est compatible avec mysql 5.0 ?
Replies: 3
Views: 2724

Re: [RESOLU] Quelle version est compatible avec mysql 5.0 ?

J'ai essayé un MantisBT 1.3.9 et ça MARCHE avec MySQL 5.0.95.
MERCI encore pour votre aide.
5pole-web
by pole-web
May 05, 2017 2:32 am
Forum: French
Topic: [RESOLU] Quelle version est compatible avec mysql 5.0 ?
Replies: 3
Views: 2724

Re: Quelle version de mantisBT est compatible avec mysql 5.0

Super Lapinkiller ! MERCI de ton aide rapide !
Pour l'upgrade de MYSQL, j'ai déjà essayé mais trop d'applis à problème sinon. :roll:
by pole-web
May 03, 2017 7:08 am
Forum: French
Topic: [RESOLU] Quelle version est compatible avec mysql 5.0 ?
Replies: 3
Views: 2724

[RESOLU] Quelle version est compatible avec mysql 5.0 ?

Bonjour, Comme je suis nouveau sur ce forum, le sujet a peut-être déjà été traité et je m'en excuse par avance. J'ai accès à un serveur MYSQL 5.0.95 imposé sur lequel je ne peux pas mettre à jour la version du mysql. La version 2.3.0 de MANTISBT m'est donc refusée car elle me dit lors de l'installat...