Compatibilité de Mantis 1.1.2 avec IE11

MantisBT forum for users who prefer to ask and answer questions in French.

Moderators: Developer, Contributor

Post Reply
abdess
Posts: 2
Joined: Jan 15, 2015 4:48 am

Compatibilité de Mantis 1.1.2 avec IE11

Post by abdess » Jan 15, 2015 5:11 am

Bonjour à vous tous,

J'aimerai savoir si la version 1.1.2 de Mantis est compatible avec IE11 et Firefox. Actuellement j'utilise Mantis sur IE8.

Merci pour votre aide.

Post Reply