Page 1 of 1

Does this vulnerability affect email plugin?

Posted: Jan 31, 2019 11:40 am
by mushu

Re: Does this vulnerability affect email plugin?

Posted: Jan 31, 2019 12:25 pm
by SL-Gundam
The PEAR projects being used are checked for all code changes before a new version is included in EmailReporting

This makes it less likely a vulnerability slips in. The PEAR files have not been updated since 2017 (there hasn't been an update to update to)

So i think we're safe