View Issue Details

IDProjectCategoryView StatusLast Update
0017976mantisbtcustom fieldspublic2015-01-02 13:13
ReporteruniversidadIcesi Assigned Todregad  
PrioritynormalSeverityfeatureReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.2.18 
Summary0017976: custom field date with calendar
Description

hello,

I need to create a custom field type of date but using Calendar. in the interface to create custom field display date but no calendar, ┬┐is possible that you can choose date with calendar option in custom field?

Steps To Reproduce

module administration -- custom field -- create custom field --- select type
in this type list i need to choose calendar.

TagsNo tags attached.

Relationships

duplicate of 0008957 assignedsyncguru Date Selector for Custom Fields 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2014-12-18 14:50 universidadIcesi New Issue
2014-12-18 18:19 dregad Assigned To => dregad
2014-12-18 18:19 dregad Status new => resolved
2014-12-18 18:19 dregad Resolution open => duplicate
2014-12-18 18:19 dregad Relationship added duplicate of 0008957
2015-01-02 13:13 atrol Status resolved => closed