View Issue Details

IDProjectCategoryView StatusLast Update
0019604mantisbtadministrationpublic2015-04-19 06:37
Reporterzhanghongquan Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Summary0019604: How can I move my Custom Fields when Report Issue
Description

How can I move my Custom Fields when Report Issue
Please the Screenshot

TagsNo tags attached.

Relationships

duplicate of 0011385 new Put custom fields on top of the report page (before category) 

Activities

zhanghongquan

zhanghongquan

2015-04-09 02:39

reporter  

Snap2.jpg (71,506 bytes)   
Snap2.jpg (71,506 bytes)   

Issue History

Date Modified Username Field Change
2015-04-09 02:38 zhanghongquan New Issue
2015-04-09 02:39 zhanghongquan File Added: Snap2.jpg
2015-04-09 02:45 atrol Assigned To => atrol
2015-04-09 02:45 atrol Status new => resolved
2015-04-09 02:45 atrol Resolution open => duplicate
2015-04-09 02:45 atrol Relationship added duplicate of 0011385
2015-04-19 06:37 atrol Status resolved => closed