View Issue Details

IDProjectCategoryView StatusLast Update
0020153mantisbtfilterspublic2015-10-18 10:11
Reporterasterix67 Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.2.16 
Summary0020153: Filter windows : filter on disabled projects ?
Description

Hi, in the filter windows i'm looking for a disabled projects filter and i don't fint it. ( I want to see the disabled projects ( "archived" projects ))

Thanks.

TagsNo tags attached.

Relationships

duplicate of 0010498 acknowledged Allow search filter to include issues within "disabled" projects and their children 

Activities

There are no notes attached to this issue.