View Issue Details

IDProjectCategoryView StatusLast Update
0026847mantisbtfilterspublic2020-04-16 16:15
ReporterFreddyJ Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version2.24.0 
Summary0026847: reproducibility fielsd not in the search criteria
Description

the reprocucibility field is not in the search criteria

TagsNo tags attached.

Relationships

duplicate of 0006523 confirmed Search field criteria 

Activities

FreddyJ

FreddyJ

2020-04-05 14:06

reporter  

reproducibility.PNG (48,055 bytes)   
reproducibility.PNG (48,055 bytes)   

Issue History

Date Modified Username Field Change
2020-04-05 14:06 FreddyJ New Issue
2020-04-05 14:06 FreddyJ File Added: reproducibility.PNG
2020-04-05 14:16 atrol Assigned To => atrol
2020-04-05 14:16 atrol Status new => resolved
2020-04-05 14:16 atrol Resolution open => duplicate
2020-04-05 14:16 atrol Relationship added duplicate of 0006523
2020-04-16 16:15 atrol Status resolved => closed