View Issue Details

IDProjectCategoryView StatusLast Update
0005493mantisbtcustom fieldspublic2008-07-24 16:50
ReporterMDT CC Assigned Tovboctor  
PrioritynormalSeveritymajorReproducibilityalways
Status closedResolutionduplicate 
Product Version1.0.0a1 
Summary0005493: Multiline Custom Fields
Description

I do not know how to have a 'multiline' custom fields as the field 'Description'

TagsNo tags attached.

Relationships

duplicate of 0006626 closeddaryn Support "Memo" custom field type 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2005-04-22 09:55 MDT CC New Issue
2008-07-15 04:47 vboctor Relationship added duplicate of 0006626
2008-07-15 04:47 vboctor Status @0@ => resolved
2008-07-15 04:47 vboctor Resolution @0@ => duplicate
2008-07-15 04:47 vboctor Assigned To => vboctor
2008-07-24 16:50 vboctor Status @0@ => closed