View Issue Details

IDProjectCategoryView StatusLast Update
0013554mantisbtcustom fieldspublic2011-12-03 10:29
Reportermmozetic Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0013554: Can i make inherate a Custom Field ?
Description

Can i make inherate a Custom Field ? like Categories?
or how can i do that?
thanks!
Mara

TagsNo tags attached.

Relationships

duplicate of 0003317 acknowledged Add custom field to all projects 

Activities

belfar

belfar

2011-11-23 18:39

reporter   ~0030282

teste

Issue History

Date Modified Username Field Change
2011-11-23 15:38 mmozetic New Issue
2011-11-23 16:18 atrol Relationship added duplicate of 0003317
2011-11-23 16:18 atrol Status new => resolved
2011-11-23 16:18 atrol Resolution open => duplicate
2011-11-23 16:18 atrol Assigned To => atrol
2011-11-23 18:39 belfar Note Added: 0030282
2011-12-03 10:29 atrol Status resolved => closed