View Issue Details

IDProjectCategoryView StatusLast Update
0013584mantisbtcustom fieldspublic2012-01-29 06:20
Reportermmozetic Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Summary0013584: Can i make inherate a Custom Field ?
Description

Can i make inherate a Custom Field ? like Categories?
or how can i do that?
thanks!
Mara

TagsNo tags attached.

Relationships

duplicate of 0003317 acknowledged Add custom field to all projects 

Activities

belfar

belfar

2011-11-23 18:39

reporter   ~0030368

teste

Issue History

Date Modified Username Field Change
2011-11-23 15:38 mmozetic New Issue
2011-11-23 16:18 atrol Relationship added duplicate of 0003317
2011-11-23 16:18 atrol Status new => resolved
2011-11-23 16:18 atrol Resolution open => duplicate
2011-11-23 16:18 atrol Assigned To => atrol
2011-11-23 18:39 belfar Note Added: 0030282
2012-01-19 11:21 SL-Gundam Project Plugin - EmailReporting => mantisbt
2012-01-29 06:20 atrol Status resolved => closed