View Issue Details

IDProjectCategoryView StatusLast Update
0014891mantisbtbugtrackerpublic2012-11-09 18:20
Reporterdrb001 Assigned Todregad  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Summary0014891: Problem with large notes, the session expirated?
Description

Hello, when I write a long note and click to publish the note appear a message that my sesion is expired and I had to rewrite again the note, what is the cause?

TagsNo tags attached.

Relationships

duplicate of 0012381 closeddregad APPLICATION ERROR #2800 

Activities

dregad

dregad

2012-10-31 07:35

developer   ~0033383

Problem is your php session expiration. See 0012381.

As a workaround, if you're on Firefox I recommend use of Lazarus plugin, it will record your form data and save you the trouble of retyping

Issue History

Date Modified Username Field Change
2012-10-31 07:28 drb001 New Issue
2012-10-31 07:35 dregad Note Added: 0033383
2012-10-31 07:35 dregad Relationship added duplicate of 0012381
2012-10-31 07:35 dregad Status new => resolved
2012-10-31 07:35 dregad Resolution open => duplicate
2012-10-31 07:35 dregad Assigned To => dregad
2012-11-09 18:20 atrol Status resolved => closed