View Issue Details

IDProjectCategoryView StatusLast Update
0016709mantisbtbugtrackerpublic2013-12-29 11:33
Reporterporush mittal Assigned Todregad  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.2.0 
Summary0016709: Need facility to convert the resolve ticket into the close status balsed on the time .
Description

Need facility to convert the resolve ticket into the close status balsed on the time .

example : Like one issue is marked as resolved & user does not reopen for 72 hour than ticket should be moved to close status

TagsNo tags attached.

Relationships

duplicate of 0012521 new Script to automatically change status 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2013-12-17 07:28 porush mittal New Issue
2013-12-17 07:51 dregad Relationship added duplicate of 0012521
2013-12-17 07:51 dregad Status new => resolved
2013-12-17 07:51 dregad Resolution open => duplicate
2013-12-17 07:51 dregad Assigned To => dregad
2013-12-29 11:33 atrol Status resolved => closed