View Issue Details

IDProjectCategoryView StatusLast Update
0019734mantisbtrsspublic2015-06-18 09:42
Reporterovdijchuk Assigned Toatrol  
PrioritynormalSeveritytweakReproducibilityalways
Status closedResolutionduplicate 
PlatformGoogle Chrom, Opera OSWindows 8OS Version
Product Version 
Target VersionFixed in Version 
Summary0019734: RSS feed error display
Description

RSS feed is displayed as XML code

TagsNo tags attached.

Relationships

duplicate of 0016148 acknowledged RSS feed error display on IE 8,9,10 

Activities

ovdijchuk

ovdijchuk

2015-05-19 17:55

reporter  

каналы.png (156,540 bytes)
каналы.png (156,540 bytes)
dregad

dregad

2015-05-20 05:01

developer   ~0050797

English please !

Issue History

Date Modified Username Field Change
2015-05-19 17:55 ovdijchuk New Issue
2015-05-19 17:55 ovdijchuk File Added: каналы.png
2015-05-20 05:01 dregad Status new => feedback
2015-05-20 05:01 dregad Note Added: 0050797
2015-06-05 09:08 atrol View Status private => public
2015-06-05 09:08 atrol Summary Лента новостей на сайте не открывается при переходе по ссылке "каналы RSS" => RSS feed error display
2015-06-05 09:08 atrol Description Updated View Revisions
2015-06-05 09:08 atrol Steps to Reproduce Updated View Revisions
2015-06-05 09:08 atrol Additional Information Updated View Revisions
2015-06-05 09:09 atrol Assigned To => atrol
2015-06-05 09:09 atrol Status feedback => resolved
2015-06-05 09:09 atrol Resolution open => duplicate
2015-06-05 09:09 atrol Relationship added duplicate of 0016148
2015-06-18 09:42 atrol Status resolved => closed