View Issue Details

IDProjectCategoryView StatusLast Update
0020586mantisbtfeaturepublic2016-02-21 07:48
ReporterAlexeiK Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.3.0-beta.2 
Summary0020586: support html templates in email reporting
Description

we like to have
an html template files with variables
to change email templates that mantis generates for events.

TagsNo tags attached.

Relationships

duplicate of 0012830 new new HTMLMail plugin v0.1 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-02-09 07:14 AlexeiK New Issue
2016-02-09 07:47 atrol Assigned To => atrol
2016-02-09 07:47 atrol Status new => resolved
2016-02-09 07:47 atrol Resolution open => duplicate
2016-02-09 07:47 atrol Relationship added duplicate of 0012830
2016-02-21 07:48 atrol Status resolved => closed