View Issue Details

IDProjectCategoryView StatusLast Update
0020831mantisbtbugtrackerpublic2016-04-29 09:05
Reportermk Assigned Toatrol  
PriorityhighSeveritymajorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.2.0 
Summary0020831: Auto closing the Issues with No Response on Status Feedbac- requested
Description

Dear,

We would like to implement the Closing the issues automatically
which are status Feedback and no response from the Requester after specific time.

please provide the Best method can be implemented to achive this.\

Thank you very Much

MK

TagsNo tags attached.

Relationships

duplicate of 0012521 new Script to automatically change status 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2016-04-19 17:15 mk New Issue
2016-04-19 17:48 atrol Assigned To => atrol
2016-04-19 17:48 atrol Status new => resolved
2016-04-19 17:48 atrol Resolution open => duplicate
2016-04-19 17:48 atrol Relationship added duplicate of 0012521
2016-04-29 09:05 atrol Status resolved => closed