View Issue Details

IDProjectCategoryView StatusLast Update
0022592mantisbtadministrationpublic2017-07-21 10:45
Reporterjennifer.rivero Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2.2.0 
Target VersionFixed in Version 
Summary0022592: MANEJO DE UN GRUPO DE USUARIOS
Description

Buen dia, requiero asignar incidencias a un grupo de usuarios, es decir requiero crear un grupo de usuarios que manejan el mismo proyecto, cuando se cree una incidencia asignarla al grupo!!! Se puede!!??

TagsNo tags attached.

Relationships

duplicate of 0005081 acknowledged Assigning multiple persons to an issue 

Activities

atrol

atrol

2017-03-28 16:15

developer   ~0056239

English please.

Is this 0005081 what you are asking for?

jennifer.rivero

jennifer.rivero

2017-03-28 16:30

reporter   ~0056240

si, requiero que en la incidencia de un proyecto participen un grupo de personas

Issue History

Date Modified Username Field Change
2017-03-28 16:09 jennifer.rivero New Issue
2017-03-28 16:15 atrol Status new => feedback
2017-03-28 16:15 atrol Note Added: 0056239
2017-03-28 16:30 jennifer.rivero Note Added: 0056240
2017-03-28 16:30 jennifer.rivero Status feedback => new
2017-03-28 17:03 atrol Assigned To => atrol
2017-03-28 17:03 atrol Status new => resolved
2017-03-28 17:03 atrol Resolution open => duplicate
2017-03-28 17:03 atrol Relationship added duplicate of 0005081
2017-04-01 00:13 vboctoradmin Status resolved => closed