View Issue Details

IDProjectCategoryView StatusLast Update
0024660mantisbt[All Projects] Generalpublic2018-08-11 04:02
ReporterramijenblatAssigned Toatrol 
PrioritynormalSeverityfeatureReproducibilityalways
Status resolvedResolutionduplicate 
Product Version 
Target VersionFixed in Version 
Summary0024660: send emails in HTML format instead of Plain Text
Description

Hi.
Is there any way or a plug in out there to change the format of the HTML email sent out. if we can have some colors or theme add to the HTML email sent out it would be great. it is just confusing to look at the email sent out HTML
Thanks

TagsNo tags attached.

Relationships

duplicate of 0001400 assignedvboctor Feature to send HTML-formatted e-mail instead of text e-mail 

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2018-08-10 12:36 ramijenblat New Issue
2018-08-10 13:24 SL-Gundam Project Plugin - EmailReporting => mantisbt
2018-08-11 04:02 atrol Assigned To => atrol
2018-08-11 04:02 atrol Status new => resolved
2018-08-11 04:02 atrol Resolution open => duplicate
2018-08-11 04:02 atrol Relationship added duplicate of 0001400