View Issue Details

IDProjectCategoryView StatusLast Update
0025837mantisbtperformancepublic2019-06-13 18:22
Reportera.zhivotovskiy Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2.19.1 
Summary0025837: Filed add users who track incident like a list from all users
Description

Allow to responsible select users from list by all users

TagsNo tags attached.

Relationships

duplicate of 0012557 new Bug view page: add monitoring for user select from list 

Activities

atrol

atrol

2019-06-04 13:02

developer   ~0062189

I assume this is a duplicate öf 0012557.
@a.zhivotovskiy feel free to reopen if 0012557 is not what you want.

a.zhivotovskiy

a.zhivotovskiy

2019-06-04 16:57

reporter   ~0062192

Yes. This is duplicate. Sorry.

Issue History

Date Modified Username Field Change
2019-06-04 08:32 a.zhivotovskiy New Issue
2019-06-04 13:02 atrol Assigned To => atrol
2019-06-04 13:02 atrol Status new => resolved
2019-06-04 13:02 atrol Resolution open => duplicate
2019-06-04 13:02 atrol Note Added: 0062189
2019-06-04 13:02 atrol Relationship added duplicate of 0012557
2019-06-04 16:57 a.zhivotovskiy Note Added: 0062192
2019-06-13 18:22 atrol Status resolved => closed