View Issue Details

IDProjectCategoryView StatusLast Update
0005967mantisbtcustom fieldspublic2008-07-24 16:50
ReporterDarkwinde Assigned Tovboctor  
PrioritynormalSeverityfeatureReproducibilityN/A
Status closedResolutionduplicate 
Product Version1.0.0a3 
Summary0005967: Textarea-Fields
Description

In the custom fields, we have only the "text"-field, so now I need a field like bug-note for describing the analysis way of a problem, that stores more then 255 characters and is scrollable...so a field like Description or Additional Information or Bug-Note.

TagsNo tags attached.

Relationships

duplicate of 0006626 closeddaryn Support "Memo" custom field type 

Activities

gwagenknecht

gwagenknecht

2005-08-25 09:46

reporter   ~0011288

dup of 0004705?

Issue History

Date Modified Username Field Change
2005-07-18 09:41 Darkwinde New Issue
2005-08-25 09:46 gwagenknecht Note Added: 0011288
2008-07-15 04:29 vboctor Relationship added duplicate of 0006626
2008-07-15 04:29 vboctor Status @0@ => resolved
2008-07-15 04:29 vboctor Resolution @0@ => duplicate
2008-07-15 04:29 vboctor Assigned To => vboctor
2008-07-24 16:50 vboctor Status @0@ => closed