View Issue Details

IDProjectCategoryView StatusLast Update
0006727mantisbtbugtrackerpublic2010-09-17 06:58
Reporterfrentmeister Assigned Tothraxisp  
PrioritynormalSeverityfeatureReproducibilityalways
Status closedResolutionduplicate 
Product Version1.0.0 
Target VersionFixed in Version 
Summary0006727: Direct a bug to several users.
Description

I need a function to direct a bug to several users.

TagsNo tags attached.

Relationships

duplicate of 0005081 acknowledged Assigning multiple persons to an issue 

Activities

gtomlin

gtomlin

2006-02-17 09:44

reporter   ~0012175

See 0005081.

frentmeister

frentmeister

2006-02-17 09:46

reporter   ~0012176

: I need this function because we work with several people on a project who sometimes work on the same part (ie. graphic engine) and to include informing project leaders of important bugs.

frentmeister

frentmeister

2006-02-17 09:49

reporter   ~0012177

Oh i search but i dont found this entrie!!Thanks, my Issue can closed!

Issue History

Date Modified Username Field Change
2006-02-17 09:21 frentmeister New Issue
2006-02-17 09:44 gtomlin Note Added: 0012175
2006-02-17 09:46 frentmeister Note Added: 0012176
2006-02-17 09:49 frentmeister Note Added: 0012177
2006-02-17 21:09 thraxisp Relationship added duplicate of 0005081
2006-02-17 21:09 thraxisp Duplicate ID 0 => 5081
2006-02-17 21:09 thraxisp Status new => resolved
2006-02-17 21:09 thraxisp Resolution open => duplicate
2006-02-17 21:09 thraxisp Assigned To => thraxisp
2006-04-20 06:30 vboctor Status resolved => closed