View Issue Details

IDProjectCategoryView StatusLast Update
0007123mantisbtadministrationpublic2007-05-08 03:43
Reporterionutj Assigned Tovboctor  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Product Version1.0.1 
Summary0007123: Billing in Mantis 1.0.1
Description

Hi,

There is a nice add-on in http://bugs.mantisbugtracker.com/view.php?id=4428

Please, how can I fit-it in my mantis 1.0.1 test platform?
I tried but I get also errors on some files in core.

Thank you in advance,
Ionutj

TagsNo tags attached.

Relationships

duplicate of 0004428 closeddavidnewcomb Time Tracking 

Activities

vboctor

vboctor

2006-09-29 01:46

manager   ~0013541

The patches are not supported until they are integrated into Mantis code base.

Issue History

Date Modified Username Field Change
2006-05-22 11:30 ionutj New Issue
2006-09-29 01:46 vboctor Relationship added duplicate of 0004428
2006-09-29 01:46 vboctor Duplicate ID 0 => 4428
2006-09-29 01:46 vboctor Status new => resolved
2006-09-29 01:46 vboctor Resolution open => duplicate
2006-09-29 01:46 vboctor Assigned To => vboctor
2006-09-29 01:46 vboctor Note Added: 0013541
2006-09-29 01:47 vboctor Description Updated
2007-05-08 03:43 vboctor Status resolved => closed