View Issue Details

IDProjectCategoryView StatusLast Update
0025216mantisbtcustom fieldspublic2019-02-03 11:00
Reportertruefriend-cz Assigned Toatrol  
PriorityhighSeveritymajorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version2.19.0 
Summary0025216: bug_report_page_fields by projects, part 3
Description

Part 3 from ticket

part 2: https://www.mantisbt.org/bugs/view.php?id=25211
part 1: https://www.mantisbt.org/bugs/view.php?id=25184

TagsNo tags attached.

Relationships

duplicate of 0025184 confirmed bug_report_page_fields by projects 

Activities

atrol

atrol

2019-01-13 10:39

developer   ~0061223

Please stop creating duplicate issues.
It's still the same: I am not able to reproduce the issues, not even on your own installation, see 0025184:0061220
Feel free to reopen 0025184 und provide detailed step by step instructions how to reproduce the issues.

Independent from that:
If you go on insulting me the worst at various places, I will ask other Mantis devs if they agree that your account will be blocked.

Issue History

Date Modified Username Field Change
2019-01-13 10:11 truefriend-cz New Issue
2019-01-13 10:39 atrol Assigned To => atrol
2019-01-13 10:39 atrol Status new => resolved
2019-01-13 10:39 atrol Resolution open => duplicate
2019-01-13 10:39 atrol Note Added: 0061223
2019-01-13 10:39 atrol Relationship added duplicate of 0025184
2019-02-03 11:00 atrol Status resolved => closed