View Issue Details

IDProjectCategoryView StatusLast Update
0024038mantisbtemailpublic2018-03-04 00:36
ReporterMouhcineXd Assigned Toatrol  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
Product Version2.0.0 
Summary0024038: Besoin Plugin HTMLMail V2.0
Description

Bonjour a tous;

J'ai besoin de modifier la forme des emails de Notification sur la version Mantis 2.0, mais j'ai trouve juste le Plugin HTMLMail pour une version inferieur 1.2.

Quelqu'un me idée stp.

Merci

TagsNo tags attached.

Relationships

related to 0012830 new new HTMLMail plugin v0.1 
related to 0001400 assignedvboctor Feature to send HTML-formatted e-mail instead of text e-mail 

Activities

atrol

atrol

2018-02-23 05:53

developer   ~0059023

MouhcineXd,

This is not a bug or feature request for MantisBT (you are asking for help on how to use a 3rd party plugin). I am therefore resolving this issue as "no change required".

Please contact the author of the plugin to get support.

MouhcineXd

MouhcineXd

2018-02-23 06:10

reporter   ~0059025

Bonjour atROL

Est ce que tu peux me aidée pour trouver cet Plugin ??

atrol

atrol

2018-02-23 07:53

developer   ~0059026

Est ce que tu peux me aidée pour trouver cet Plugin ??

I don't know about which one you are talking, I don't use such a plugin myself.

mais j'ai trouve juste le Plugin HTMLMail pour une version inferieur 1.2.

So you found it, not sure if it's the one attached to 0012830

Issue History

Date Modified Username Field Change
2018-02-23 05:48 MouhcineXd New Issue
2018-02-23 05:53 atrol Assigned To => atrol
2018-02-23 05:53 atrol Status new => resolved
2018-02-23 05:53 atrol Resolution open => no change required
2018-02-23 05:53 atrol Note Added: 0059023
2018-02-23 05:54 atrol Relationship added related to 0012830
2018-02-23 05:55 atrol Relationship added related to 0001400
2018-02-23 06:10 MouhcineXd Note Added: 0059025
2018-02-23 07:53 atrol Note Added: 0059026
2018-03-04 00:36 vboctor Status resolved => closed